Aktivierungslink kommt nicht an?

"

Hilfe, Hinweise & Regeln

" Forenleitung, 16.02.2009 15:00.
Forenleitung
Forenleitung

2530
248
1
557
Dieser Hinweis ist nur für Benutzer, die sich bereits hier registriert haben und bei denen keine Bestätigungs-Email bekommen ist.

Hin und wieder kommt es vor, dass neu registrierte Mitglieder keinen Aktivierungslink per E-Mail erhalten um den Account zu aktivieren.

Sollte dies der Fall sein, bitte den Spam Ordner kontrollieren. Manche E-Mail Provider deklarieren E-Mails mit Links als Spam. Daraufhin landet die E-Mail natürlich nicht in eurem Posteingang sondern im Spam Ordner.

Sollte auch dort keine E-Mail vom Beautynails Forum zu finden sein, wurde die E-Mail evtl. blockiert oder bei der Eingabe eurer E-Mail habt Ihr einen Schreibefehler begangen.

In diesem Fall gibt es kein Grund zum verzweifeln, ihr könnt euch automatisch eine erneute Aktivierungs-Email senden lassen.

Sollte dies nicht funktionieren oder kein E-Mail ankommen, sendet uns bitte eine E-Mail. (steht im Impressum). Wir schalten euch dann manuell frei.

Nach erfolgreicher Aktivierung bekommt Ihr eine Rückmeldung. Ihr könnt euch dann direkt mit eurem Namen + Passwort anmelden.

Grüße

16.02.2009 15:00 • #1


Forenleitung
Forenleitung


2530
248
1
557
Nachtrag:

Nach nun 7 Tagen hatte ich 11 User welche diese Möglichkeit hier genutzt haben.

Bei allen war die E-Mail Adresse falsch geschrieben!

Bitte bei der Angabe der eigenen E-Mail auf Richtigkeit / Rechtschreibfehler achten!

23.02.2009 12:58 • #2


Forenleitung
Forenleitung


2530
248
1
557
Hallo,

von 100 Neuanmeldungen werden ca. 20 nicht aktiviert. Meistens sind es web.de Adressen. Dies Mails werden 100% versendet nur kommen Sie nicht immer bei euch an. Es wurde mit einem Web.de Account getestet, die Mail vom Forum kommt an.

Liebe neue Mitglieder. Falls aus irgendwelchen Gründen keine Mail ankommt und im Spamordner auch keine Mail zu finden ist, bitte kontaktiert uns über das Kontaktformular.

24.06.2009 19:53 • #3










Hilfe, Hinweise & Regeln