Neuer Server / Serverausfall

"

Hilfe, Hinweise & Regeln

" Forenleitung, 28.04.2011 08:21.
Forenleitung
Forenleitung

2530
248
1
557
Hallo,

einige von euch haben es möglicherweise mitbekommen. Heute morgen war ein kurzer Serverausfall.

Der Grund war der Wechsel auf einen neuen und schnelleren Server.

Das Forum läuft nun Quad Core Server und sollte somit nochmals um einiges schneller geworden sein.

Sorry für den kurzen Ausfall. Leider musste dies sein!

Wir hoffen, dass ihr mit der neuen Performance zufrieden seit und wünschen viel Spass im Forum.

Grüße

28.04.2011 08:21 • #1


Mary Poppins

Mary Poppins

1196
38
2
1
Ohhh, danke !
Dachte schon mein PC spinnt !

Grüsschen Mary

28.04.2011 13:11 • #2


daisha

203
20
1
Hab ich auch gedacht :D

28.04.2011 13:13 • #3


Sunshine1981

ok, dann lag es nicht an meiner Internetverbindung.
Danke fürs bescheid sagen.

28.04.2011 13:47 • #4


midore

175
3
Ja, läuft wirklich schneller als vorher, habe mich schon gewundert, wie gut das heute geht - jetzt weiß ich woran das liegt!

30.04.2011 22:33 • #5


Forenleitung
Forenleitung


2530
248
1
557
Hallo,

heute zieht unser Server in ein neues Rechenzentrum mit besserer Anbindung.

Die Webseite wird zwischen 22 Uhr - 03.00 Uhr nicht erreichbar sein.

Grüße

10.06.2011 17:02 • #6


a la krem

a la krem

770
21
35
40
Oh schade. :weinen:
Was machen wir denn da heute Abend?
Wo ich doch abends nach getaner Arbeit
so gerne hier stöbere.

Da freue ich mich schon auf morgen. :lol:

LG

10.06.2011 19:36 • #7


Forenleitung
Forenleitung


2530
248
1
557
Hallo,

in den nächsten Minuten muss der Server neu gestartet werden. Alle Mitglieder die gerade online sind werden ausgeloggt. Bitte einfach neu anmelden.

Grüße

29.01.2013 09:19 • #8


jessy8

jessy8

577
16
14
3
Hab mich grad gewundert... Hihi

29.01.2013 09:26 • #9


Forenleitung
Forenleitung


2530
248
1
557
Hallo liebe Mitglieder,

leider war das Nagelforum wegen eines Ausfalls im Serverzentrum für ca. 30 Minuten nicht zu erreichen. Jetzt sollte alles wieder funktionieren.

Danke für euer Verständnis.

Viele Grüße

09.07.2013 22:26 • #10


Ginger

Ginger

8252
104
68
2863
ah, hab ich schon gewundert... :wink:

09.07.2013 22:56 • #11


PrincesseSaphira

PrincesseSaphira

780
24
21
7
Ok gut hatte mich nämlich auch gewundert

09.07.2013 23:25 • #12


Forenleitung
Forenleitung


2530
248
1
557
Hallo,

aktuell gibt es Probleme im Rechenzentrum unseres Servers. Die Ladeprobleme der Webseiten hängen damit zusammen.

Es sollte bald wieder alles reibungslos funktionieren.

Liebe Grüße

14.09.2013 15:27 • #13


apprich

apprich

99
8
1
Oh, danke fürs bescheidsagen. Dachte schon, mein Klapprechner will nich so wie ich!
Liebe Grüße
Brigitte

14.09.2013 16:06 • #14











Verwandte Themen

Hits

Antworten

Letzter Beitrag

Hilfe, Hinweise & Regeln