Galerie Defekt?

"

Small Talk, Plauderecke & Offtopic

" Nailart1988, 10.02.2011 14:55.
Nailart1988

Nailart1988

720
48
23
104
Hallo ihr lieben,

ich versuche seit heute morgen ein bild zu uploaden aber es funktioniert einfach nicht.

ich habe es so bearbeitet, das es die richtige größe hat und es ist auch eine jpg-datei.
in der galerie wird gesagt entweder zu groß oder datei ist falsch.
im bildbearbeitungsprogramm vom forum jedoch wird gesagt ist alles schick so.

was ist da bloß los?

10.02.2011 14:55 • #1


Forenleitung
Forenleitung

2703
255
1
737
sende mir mal das Bild per email, am besten gleich.

info@beautynails-forum.de

10.02.2011 15:12 • #2


Hallo Nailart1988,

Galerie Defekt?

#2


Forenleitung
Forenleitung

2703
255
1
737
ich habe soeben mit einem Testbenutzer ein sehr großes Bild hochgeladen um dein Problem zu kontrollieren.

Es kommt die Meldung, Bild zu groß oder falsch. Angeboten wird dann, dass Bild mit dem Imageresizer zu verkleinern.

https://www.beautynails-forum.de/imageresize.php

welchen Punkt wählst du hier?

Du musst das wählen:

Fotogalerie
( Bild für das Photo-Album )

NICHT:

Attachment
( Bildanhang im Posting )

Kann das der Fehler sein?

10.02.2011 15:22 • #3


Nailart1988

Nailart1988


720
48
23
104
Ich wähle dann die Fotogalerie aus.

10.02.2011 15:24 • #4


Forenleitung
Forenleitung

2703
255
1
737
Hallo,

komm mal in den chat bitte

10.02.2011 15:27 • #5


Forenleitung
Forenleitung

2703
255
1
737
Bitte nochmal in den Chat kommen.

10.02.2011 15:58 • #6


Forenleitung
Forenleitung

2703
255
1
737
sollte nun wieder alles funktionieren.

Danke für den Hinweis.

10.02.2011 16:37 • #7










Verwandte Themen

Hits

Antworten

Letzter Beitrag

Small Talk, Plauderecke & Offtopic