1

Gelmodellage in der Türkei

"

Gelnägel

" FireFoxGirl, 11.07.2017 19:36.
FireFoxGirl

FireFoxGirl

3
1
Hallo zusammen,

Ich bin neu hier im Forum und habe es gefunden da ich eine Frage habe auf die ich bis jetzt noch keine Antwort gefunden habe.

Ich lebe in der Türkei und mache mache seit 4 Jahren bei meinen Kundenin Gelmodellagen.
Ich benutze die Gele von Eubecos und habe festgestellt dass die Modellagen im Winter besser halten als im Sommer.
Besonders jetzt bei Temperaturen über 40 Grad fallen die Probleme besonders auf.
Sie ziehen starke Blasen oder fallen sogar komplett ab.

Nun ist meine Frage. Benutze ich einfach nur das falsche Gel oder/und kann da vielleicht eine Andere Marke Abhilfe schaffen? Oder gibt es eine andere Erklärung dafür?
Ich habe insgesamt 8 Kundenin und bei allen ist es das gleiche. Meine Technik habe ich nicht geändert und es fällt mir halt jetzt wirklich jeden Sommer auf.

Ich hoffe ihr könnt mir hier weiterhelfen, damit ich meinen Kundenin besser helfen kann.

Vielen lieben dank

FireFoxGirl

11.07.2017 19:36 • #1


shorti100

shorti100

1443
27
10
988
Hm, ich kann dir nur sagen, dass ich auch das Haftgel (aber nur das) von eubecos verwende. Ich kombiniere es allerdings immer mit einem Ultra Bond (das so wirkt wie "doppelseitiges Klebeband"). Ich habe damit keinerlei Haftprobleme, allerdings verwende ich auch ein anderes Aufbaugel.
Und: wir haben hier natürlich keine 40°C.

11.07.2017 20:41 • #2



Hallo FireFoxGirl,

Gelmodellage in der Türkei

x 3#3


Ginger

Ginger

10888
129
70
5643
hallihallo,

also ich denke, du machst nichts falsch, besonders, wenn die probleme nur im sommer auftauchen. :wink:
ich gehe davon aus, dass es an der hitze liegt. denn dann schwitzt man verständlicherweise viel viel mehr, und eben auch die hände bzw. die haut rund um die nägel. das kann dann zu feuchtigkeit und evtl. fett auf den nägeln kommen, was diese haftprobleme auslöst. evtl. kann dann noch dazu kommen, dass sich die damen mit mehr sonnencreme eincremen?! das bedeutet wieder mehr fett.

falls du ihn nicht eh schon benutzt, würde ich dir einen dehydrator empfehlen, jedenfalls für die sommerzeit. und dann am besten nach dem vorbereiten der nägel alle gut damit abwischen (bisschen auf eine zellette tropfen). in härtefällen könntest du es so machen, dass du jeden nageln einzeln abwischt, haftgel aufträgst, härtest, dann den nächsten nagel.

wünsche dir viel erfolg :D

11.07.2017 22:36 • #3


CarinaR

CarinaR

113
25
4
44
Ich würde dir noch raten die Gele im Kühlschrank aufzubewahren. Und keine Feuchtigkeit/Fett wie Ginger schon sagte.
Ultrabond kann ich dir auch empfehlen.

12.07.2017 13:25 • #4


Ginger

Ginger

10888
129
70
5643
mit einer kompletten aufbewahrung im kühlschrank wäre ich eher vorsichtig, das könnte die gele evtl. verderben / verändern. sicher ist sicher :wink: besser wäre es da vielleicht, sie während der modellage auf einen kühl-akku zu stellen.

da fällt mir ein, es wäre natürlich auch noch eine möglichkeit für die haftungsprobleme: die gele werden flüssiger und laufen dir vielleicht in die ränder. hast du damit probleme bzw. mal drauf geachtet?

12.07.2017 14:46 • x 1 #5


FireFoxGirl

FireFoxGirl


3
1
Hallo
Ich danke euch für eure antworten. Meine Gele lagere ich so kühl wie es nur geht. Sie liegen bei mir im Schrank sodass keine Sonne ran kommt bei konstanten 25 Grad. Aber ich werde es mal mit einem dehydrator versuchen. Klar ist es dann beim auftragen viel flüssiger als sonst also achte ich noch mehr darauf dass nichts in die Ränder läuft. Natürlich passiert es hier sehe schnell dass dies passiert nds ich korrigiere es dann auch sofort.
Aber ich werde es mal mir euren Tipps versuchen.
Ich dachte schon dass es an dem Gel liegt da es ja auch nicht eine besonders teure Marke ist.

14.07.2017 06:59 • #6


shorti100

shorti100

1443
27
10
988
Also wenn es wirklich daran liegt, dass das Gel bei diesen Temperaturen in die Ränder läuft, könntest du ja mal ein etwas standfesteres ausprobieren.

14.07.2017 07:56 • #7


FireFoxGirl

FireFoxGirl


3
1
Zitat von shorti100:
Also wenn es wirklich daran liegt, dass das Gel bei diesen Temperaturen in die Ränder läuft, könntest du ja mal ein etwas standfesteres ausprobieren.


Das hab ich ja schon Ich habe dick viskoses Gel und Naja. Es läuft trotzdem. Aber wie gesagt ich probiere mal die ganzen Tipps aus

15.07.2017 15:00 • #8



Hallo FireFoxGirl,

x 4#8