Uv Lichtröhrengerät; leichter Plastikgeruch?

"

Geräte, Zubehör & Studiodekoration

" Jassi2491, 04.01.2013 23:31.

Jassi2491

19
4
Hallöle ihr Liebe,

ich habe mir über ebay letztens ein UV-Ofen zukommen lassen. 36W, voll und ganz verspiegelt, mit herausnehmbaren Boden, Timer 120sec. für schlappe 12,50€. (Steinigt mich ruhig, aber ich denke als absolute Anfängerin reicht erst mal ein solches Model... Oder? :nixweiss: )

Jedenfalls hab ich brav die Röhren rein gestöpselt und den Timer einmal auf Probe laufen gelassen um zu sehen ob auch alles so funzt wie gedacht.

Nach dem Probelauf ist mir ein sehr leichter, dezenter Platikgeruch aufgefallen, der aus den "luftschlitzen" hinten am Gerät empor stieg.

Ist das normal "dufte" weil das Gerät neu ist (bekanntlich riecht alles am Anfang nach "neu") oder eher unnormal? :nixweiss:
Muss dazu sagen das ich seit meiner Schwangerschaft ne Nase habe wie ein Köter :roll:

Danke schon mal :help:

04.01.2013 23:31 • #1


sabbi82

sabbi82

1313
69
7
2
So einen geruch hatte ich bei meinem alten gerät und habe es deswegen ersetzt. aber auch ein billiges gerät darf ja nicht beim ersten gebrauch kaputt sein. stell mal nen link rein viell. hat ja jemand dieses gerät.
meins riecht auch leicht nach plastik, aber ich denke das ist normal....

05.01.2013 00:06 • #2



Hallo Jassi2491,

Uv Lichtröhrengerät; leichter Plastikgeruch?

x 3#3


frodde

frodde

393
5
1
würde auch sagen, das es bei nem neuen gerät in ordnung ist, wenn es "duftet"
riechts aber nach n paar mal benutzen weiterhin, würd ich der sache vielleicht mal auf den grund gehen.... evtl. mal aufschrauben und nachsehen, ob irgendwelche kontakte schmorgeln oder so

05.01.2013 04:35 • #3


Jassi2491


19
4
Das ist dieses Gerät hier:


Wie gesagt: 08/15 für den Anfang :roll:

Wenn meine Gele da sind werde ich das mal beobachten/ beschnüffeln, ob das nach einiger Zeit verschwindet oder nicht. :roll:

05.01.2013 07:54 • #4


Hoffy

Hoffy

1610
29
27
Vielleicht liegt es auch einfach daran das es aus China kommt! Das China zeug stinkt am Anfang oder beim auspacken eh immer sehr komisch...

05.01.2013 10:17 • #5


sabbi82

sabbi82

1313
69
7
2

frodde

frodde

393
5
1
ist zwar kein uv-gerät... aber...
heute kam meine armstütze mit staubabsaugung... ebenfalls von ebay... n billigdingens...
beim auspacken musste ich schmunzeln und direkt hier an den thread denken :lol:
natürlich hatte die auch diesen plastikgeruch
hab sie mal ne weile probe laufen lassen und nun erstmal ein wenig ausdüfteln
aber ansonsten hab ich da nun keine bedenken :)
sorry, für das halbe ot :oops:

05.01.2013 18:17 • #7


Jassi2491


19
4
:lol:
Na dann bin ich ja nicht die einzige mit dem Dufte-Gerät... :D
Meine Gele sind heute angekommen, morgen oder Montag werde ich dann mal den absoluten Belastungstest machen mit dem UV-Gerät...

Wenns gequalmt hat sage ich bescheid... :D

05.01.2013 21:25 • #8



Hallo Jassi2491,

x 4#8










Verwandte Themen

Hits

Antworten

Letzter Beitrag

Geräte, Zubehör & Studiodekoration